برای دانلود پلاگین و اسکریپت های افتر افکت و پریمیر پرو     کلیک کنید
نمایش نتایج: از 1 به 8 از 8

مشاهده : 3671 , پاسخ ها : 7
موضوع: مشکل در ViewCube

  1. #1

    مشکل در ViewCube

    با عرض سلام و خسته نباشید خدمت همه اساتید عزیز
    من مشکل با تری دی مکسم پیدا کردم و اون هم اینه که بعد از اینکه دوباره نصبش کردم رو سیستمم در view port اصلا ViewCube نیستش(فایل پیوست)
    و در قسمت (+) هم تنظیماتش نمیاد و از خود تنظیمات viewcube هم وقتی فعالش میکنم و ok رو میزنم دوباره به حالت غیر فعال بر میگرده،
    تا الان هم 4 بار پاک کردمش و نصبش کردم باز هم همونطوریه!

    ممنون میشم کمک کنین
    تصاوير پيوست شده تصاوير پيوست شده  
    ..:AFN:..

  2. #2
    کسی نبود کمک کنه!!!!
    ..:AFN:..

  3. #3
    با سلام.
    برای حل مشکل به صورت زیر عمل کنید.
    View>ViewPort Configuration>select ViewCube tab>checked Show the ViewCube

  4. #4
    سلام بر استاد بزرگوارم
    ممنون بخاطر پاسختون
    جناب هادی پور وقتی تنظیمش میکنم ok میزنم view cube نمیاد و وقتی دوباره چک میکنم میبینم دوباره خاموش شده!!
    قبلا استفاده میکردم اینطور نبود.دوباره که نصب کردم اینطوری شده!
    ..:AFN:..

  5. #5

    Hadipour آنلاین نیست.
    مدیر کل وبسایت


    شماره کاربری
    1
    محل سکونت
    تهران
    نوشته ها
    25,177
    نقل قول نوشته اصلی توسط adi00 نمایش پست ها
    سلام بر استاد بزرگوارم
    ممنون بخاطر پاسختون
    جناب هادی پور وقتی تنظیمش میکنم ok میزنم view cube نمیاد و وقتی دوباره چک میکنم میبینم دوباره خاموش شده!!
    قبلا استفاده میکردم اینطور نبود.دوباره که نصب کردم اینطوری شده!
    سلام
    عزیز جواب دوست بالایی رو بدید من در مورد 3d max نمیدونم
    Download and Plugin
    http://www.video-plugins.ir

  6. #6
    نقل قول نوشته اصلی توسط alinike نمایش پست ها
    با سلام.
    برای حل مشکل به صورت زیر عمل کنید.
    View>ViewPort Configuration>select ViewCube tab>checked Show the ViewCube
    سلام دوست عزیز
    ممنون به خاطر پاسخگوییتون
    وقتی تنظیمش میکنم ok میزنم view cube نمیاد و وقتی دوباره چک میکنم میبینم دوباره خاموش شده!!
    قبلا استفاده میکردم اینطور نبود.دوباره که نصب کردم اینطوری شده!
    الان 2013 رو هم نصب کردم همینجوریه!!!!
    ..:AFN:..

  7. #7
    با سلام. دوست عزیز موقع ok کردن دو گزینه وجود دارد. یکی برای انجام تغییرات در همه view port ها و دیگری برای ویوپورتی که فعال است. شما یکس از نماها را انتخاب کرده و پس از فعال کردن گزینه مورد نظرتون بر روی Apply to Active View کلیک کنید و بعد OK و بعد که پنجره بسته شد نماهای دیگر را نیز انتخاب و برای همه آنها این کار را انجام دهید. نه تنها برای این موضوع بلکه برای تمامی گزینه های موجود در این پنجره باید به همین صورت عمل کرد.

  8. #8
    سلام
    من دقیقا همین مشکلی که مطرح کردین برام پیش اومده میشه بگین چطوری این مشکل راحل کردین کاربرadiOOلطفا جواب بدین

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •